<!DOCTYPE html>
<html lang="en" dir="ltr">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-2848963504406854",
        enable_page_level_ads: true
      });
    </script>

<title>Out of Office | MOJEH</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://mojeh.com/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="As freelancing becomes the new norm and ideas about office structures rapidly reshape to accommodate this shift, MOJEH examines the rise of the digital nomad." />
<meta name="abstract" content="“Anyone who ever slept aboard a boat understands the calming feeling of waking up to the rocking of the water,” wrote Mona Khalil and Rana Dababneh on their blog, Holidays in Heels. This week, the duo, also founders of luxury travel provider, Pomalo, call their office the Adriatic Jazz, a boat they’ve chartered to cruise the splendid sapphire seas off the Dalmatian Coast for the week, and thankfully the vessel comes with high-speed internet so it’s business as usual. Part of a new breed of digital nomads who embrace the idea that technology can facilitate work from wherever you are - Pomalo gives the pair the perfect excuse to experience the world while maintaining their business and family duties. “Although we don’t believe that working remotely is good the whole time, and is not for everyone, there’s no denying that the corporate office is disappearing,” muses Khalil. And she’s right. In the US, for example, freelancing is considered to be the new norm with more than 53 million Americans (30 per cent) classifying themselves as such, according to a new, landmark survey conducted by independent researchers, Edelman Berland. Their prediction is that this figure will reach an astounding 50 per cent, or even higher by 2035. In the past, business travel was a flight-in-flight-out agenda but these days the business traveller embraces the opportunity for adventure. Referring to this growing sector as ‘bleisure’, data compiled by Skift Megatrends in 2016 highlighted that nearly all Virgin Atlantic international business travellers (99.5 per cent) look forward to business trips while 96 per cent believe they gain cultural experience and knowledge. Feeding into this trend, tour providers have begun to tap into the leisure time of business travellers, but what if the two were to completely merge? If there’s a chance to be paid for producing content off the coast of Croatia like Dababneh and Khalil, then it seems to be a no-brainer. For freelancers a lifestyle calibrating travel with earning makes perfect sense, nomadic by nature and coming from a career background that shirked structure of any kind, award-winning photojournalist and tech entrepreneur, Jonathan Kalan made his living documenting the front lines of conflict. Together with Michael Youngblood, a fellow entrepreneur who made his mark on the media industry with his concepts such as Innovations Stories, Kalan founded Unsettled. Their vision was a community inspired not only by their professional experiences but also those of their friends who were designers, developers, explorers and entrepreneurs. At its crux, Unsettled is a 30-day working retreat that could take place in just about anywhere from Medellín to Barcelona, Cape Town or Bali. More than just an exotic location with strong connectivity, the prospect entices a myriad of mindsets with ages ranging from 22 – 70 and nationalities spanning 40 countries. “We have a lot of applicants from Dubai, which is known to be a transient city,” shares Kalan. “This includes advertising professionals, those in publishing and workers from places like d3 as well as investors and those with flexible schedules.” Unsettled claims it’s for those who embrace uncertainty and value meaningful human interaction. What makes their retreats particularly alluring is that they offer more than just office facilities with picturesque surroundings- there’s a chance for idea sharing, and progression that might not be possible in the traditional workspace. “A day can conclude with a dinner shared between an Italian lawyer, a US pilot, and a European architect who get together and share ideas and experiences which acts as a catalyst for new and exciting projects,” says Kalan. Channelling a feeling we all encounter, his company takes a negative sentiment and reimagines a state of unsettlement in a positive light. Kalan maintains that at times of transition, travel, and movement we feel most alive, inspired, and receptive to the people and ideas that spark growth. To ensure a progressive dynamic, each guest is personally interviewed and vetted by the company to ensure their persona and work ethic is in line with its ethos. , One might expect occupants to operate the highly flexible schedule of a freelancer but, interestingly, it was those who were already established in their careers that first stayed with Unsettled. “We actually began with young professionals looking for somewhere beautiful to work from. Later, we found we were attracting people at a transitional point in their lives – those looking for immersive experiences rooted in community, productivity and growth. They were looking to live, and grow in a destination, not just take a holiday and came to Unsettled to figure out the next steps in their personal lives or career.” Unsettled is one of many new work-tourism providers that cater to the rise of digital nomads, and at the heart of their success is technology and accessibility. Today, the internet connection is as strong in Buenos Aires as it is in New York, according to Kalan who rigorously tests net speeds, preparing his handpicked partners for the duress of 30 people using it simultaneously. “But you can never account for a power outage caused by a rogue elephant collapsing cables in Bali,” he jokes. According to workspace provider, Regus, software like Dropbox and Whatsapp are the most popular remote working tools, while Google Drive, Skype, Team Viewer, and Google Hangouts also play a fundamental part in remote operations. For some, a 30-day working retreat isn’t feasible, but increasingly careers require us to adapt and set up office for short periods of time in distant locales. “As new companies enter this space, it’s become increasingly easy to find efficient working spaces in new cities,” says David Hay who recently launched Spacegrab, a marketplace for commercial real estate subleasing. “Companies like PivotDesk and LiquidSpace allow for on-demand workstations where individuals can work in a conducive environment.” The shared spaces Hay describes are old news among the business communities that frequent the US and Europe, but they’re a new and rapidly growing phenomenon for the Middle East. Inspired by His Highness Sheikh Mohammed bin Rashid al Maktoum, Vice President and Prime Minister of the UAE and Ruler of Dubai, Flow is a concept, designed to let Dubai’s youth connect, create and converse. Centred around cultivating a positive mind through design and diet, the organic cuisine is served amidst invigorating interiors. But more than just a café, it’s an open workspace hosting round table discussion events, and of course, USB connections and strong, free Wi-Fi to seamlessly facilitate workflow. “Flow has been created by youth for youth as a destination to connect and lead the movement towards a more productive lifestyle,” says Emmanuele Fiorito, restaurant manager. “It’s a well-known fact that people are more productive when they’re happy and here, people form connections and can bounce ideas off each other.” Today, companies and individuals are increasingly open to new ways of working, but there are still questions regarding trust and coordination. Working remotely can also be an isolating experience, so as the manager of a team of freelancers operating in conflicting time zones, how do you ensure your employees are immersed in the company culture? “Your superior might not know that you’re working on a particular task and team members might not know the exact responsibilities of one another,” considers Khalil. “Plus when do you actually stop working?” Irrespective of drawbacks, growth in co-working is exploding. Millennials are the generation of ‘me, myself, and I’ demanding increasingly flexible work schedules, while Generation Z, our next workforce, are already displaying characteristics of privacy, multi- tasking and reliance upon technology. If employers hope to survive these new trends and attract the talent they desire they will have to have to address these tendencies towards personalisation and flexibility, offering a combination of office and remote working arrangements. “In the future we will look at how can we tap into different parts of people’s lives at different times,” says Kalan. “We will look to shorter, more intimate incubator experiences and consider what people really need. Not just travel but community. People are looking to work, play, adventure and communicate simultaneously.”  " />
<meta name="keywords" content="Culture,Travel,Travel,Culture,Work" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://mojeh.com/culture/travel/out-office" />
<link rel="shortlink" href="https://mojeh.com/node/6580" />
<meta property="og:site_name" content="MOJEH" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://mojeh.com/culture/travel/out-office" />
<meta property="og:title" content="Out of Office" />
<meta property="og:description" content="As freelancing becomes the new norm and ideas about office structures rapidly reshape to accommodate this shift, MOJEH examines the rise of the digital nomad." />
<meta property="og:image" content="https://mojeh.com/sites/default/files/landing_page_images/656374182.jpg" />
<link type="text/css" rel="stylesheet" href="https://mojeh.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://mojeh.com/sites/default/files/css/css_nGqDGm0_7SX5vKy0A1GDq2EHsKVGR1RiCqwSfNMi9x0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://mojeh.com/sites/default/files/css/css_N48fCOGaUTFsCB68c-dELRZ16EoZL1z5Ui_r8-Irv80.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://mojeh.com/sites/default/files/css/css_Qz1nFAEVkBsyKsLgCSrd6Fl04luvBvOOw8-0mS3nPeg.css" media="all" />
<style type="text/css">
  @media print {
    header nav, footer, #drawer {
    display: none;
    }

    .slides .slide {
      opacity: 1!important;
    }
  }
  </style>
<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.cookie = 'adaptive_image=' + Math.max(screen.width, screen.height) + '; path=/';
//--><!]]>
</script>
<script type="text/javascript" src="https://mojeh.com/sites/default/files/js/js_juoLU1h6A8oNE_hH8iGFr3FiSpnD1K-2yP8UwFLjz0o.js"></script>
<script type="text/javascript" src="https://mojeh.com/sites/default/files/js/js_N6JkNedF3eKzTB4U2z7d6_hOZh4KH5IcCJ48oUPMMP0.js"></script>
<script type="text/javascript" src="https://mojeh.com/sites/default/files/js/js_bIN587hgD95Ttad6azsqggvnHg_H1i1ogEBlo7kJZ2Y.js"></script>
<script type="text/javascript" src="https://mojeh.com/sites/default/files/js/js_pMqD_RKNEuuaAC2TnqtfDN-y1qhqD1PuK5krKkmrLAE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mojeh","theme_token":"jCs-PMgWGPRaPlKIGSYzJODT9W2Fil6nrl_5bublA_4","jquery_version":"1.10","js":{"sites\/all\/themes\/mojeh\/js\/plugins.js":1,"sites\/all\/themes\/mojeh\/js\/main.js":1,"0":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/libraries\/balupton-history.js\/scripts\/bundled\/html4+html5\/jquery.history.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/contentanalysis\/contentanalysis.js":1,"sites\/all\/modules\/contentoptimizer\/contentoptimizer.js":1,"sites\/default\/modules\/mojeh_lazyloader\/jquery.lazyloader.js":1,"sites\/all\/themes\/mojeh\/js\/caroufredsel.js":1,"sites\/default\/modules\/mojeh_helper\/js\/slider.js":1,"sites\/all\/modules\/authcache\/authcache.js":1,"sites\/all\/modules\/ajax_regions\/js\/ajax_regions.js":1,"misc\/progress.js":1,"sites\/all\/themes\/mojeh\/js\/jquery.popup.js":1,"sites\/all\/themes\/mojeh\/js\/popup-custom.js":1,"sites\/all\/themes\/mojeh\/js\/subscribe.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/field_hidden\/field_hidden.css":1,"sites\/default\/modules\/mojeh_lazyloader\/mojeh_lazyloader.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/workflow\/workflow_admin_ui\/workflow_admin_ui.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/default\/modules\/mojeh_helper\/css\/slider.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/node_embed\/plugins\/node_embed\/node_embed.css":1,"sites\/all\/themes\/mojeh\/css\/popup.css":1,"sites\/all\/themes\/mojeh\/css\/default.css":1,"sites\/all\/themes\/mojeh\/css\/layout.css":1,"sites\/all\/themes\/mojeh\/css\/style.css":1,"sites\/all\/themes\/mojeh\/css\/normalize.css":1,"sites\/all\/themes\/mojeh\/css\/transitions.css":1}},"authcache":{"q":"node\/6580","cp":{"path":"\/","domain":".mojeh.com","secure":true},"cl":23.148148148148},"stateHandler":{"history_js_implementation":"jquery","plugins":[]}});
//--><!]]>
</script>
<link rel="alternate" type="application/rss+xml" href="/rss.xml" title="MOJEH Magazine RSS">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="icon" type="image/png" href="/sites/all/themes/mojeh/images/favicon.png" />

<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-28132109-1', 'auto');
      ga('send', 'pageview');
    </script>

</head>
<body id="body" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-6580 node-type-feature role-anonymous-user with-subnav page-culture-travel-out-office section-culture drawer-closed">
<div id="skip">
<a href="#main-menu">Jump to Navigation</a>
</div>
<!--[if lt IE 10]>
          <aside class="browsehappy"><div>
        <strong>A note from MOJEH</strong>
        <p>MOJEH online is designed to be every bit as luxurious as one of our print magazines. Please <a href="http://browsehappy.com/">upgrade your browser</a> to enjoy the true MOJEH experience.</p></div></aside>
 <![endif]-->
<div id="scroller">
<header id="mobile-header">
<div class="wrapper">
<a class="mobile-search" id="js-mobile-search-toggle">Menu</a>
<a class="drawer-toggle" id="js-mobile-drawer-toggle">Menu</a>
<a class="header-logo" href="/"></a>
</div>
</header>
<aside id="drawer">
<section class="drawer-container" id="js-drawer-scroller">
<header class="drawer-header">
<a class="drawer-title" href="/">Mojeh</a>
<a class="drawer-toggle" id="js-drawer-toggle">Toggle Drawer</a>
</header>
<div class="drawer-contents">
<form id="search-form" class="drawer-search">
<input class="drawer-search-field" type="text" name="search" value="" id="search" placeholder="Search" required>
<button type="submit" class="drawer-search-submit"></button>
</form>
<nav id="main-menu" data-subcatid="49"><ul><li class="main-menu-item"><a href="/fashion" class="main-menu-link direct-link">Fashion</a><div class="expand-link"><span class="expand-link-arrow "></span></div><ul class="sub-menu"><li class="sub-menu-item"><a href="/fashion/behind-scenes">Behind the Scenes</a></li><li class="sub-menu-item"><a href="/fashion/events">Events</a></li><li class="sub-menu-item"><a href="/fashion/fashion-news">Fashion News</a></li><li class="sub-menu-item"><a href="/fashion/fashion-week">Fashion Week</a></li><li class="sub-menu-item"><a href="/fashion/interviews">Interviews</a></li><li class="sub-menu-item"><a href="/fashion/trend">On Trend</a></li><li class="sub-menu-item"><a href="/fashion/photo-shoots">Photo Shoots</a></li><li class="sub-menu-item"><a href="/fashion/street-style">Street Style</a></li><li class="sub-menu-item"><a href="/fashion/talking-point">Talking Point</a></li></ul></li><li class="main-menu-item"><a href="/beauty" class="main-menu-link direct-link">Beauty</a><div class="expand-link"><span class="expand-link-arrow "></span></div><ul class="sub-menu"><li class="sub-menu-item"><a href="/beauty/photo-shoots">Photo Shoots</a></li><li class="sub-menu-item"><a href="/beauty/backstage">Backstage</a></li><li class="sub-menu-item"><a href="/beauty/beauty-note">Beauty Note</a></li><li class="sub-menu-item"><a href="/beauty/beauty-secrets">Beauty Secrets</a></li><li class="sub-menu-item"><a href="/beauty/body-and-soul">Body and Soul</a></li><li class="sub-menu-item"><a href="/beauty/get-look">Get That Look</a></li><li class="sub-menu-item"><a href="/beauty/interviews">Interviews</a></li></ul></li><li class="main-menu-item"><a href="/accessories" class="main-menu-link direct-link">Accessories</a><div class="expand-link"><span class="expand-link-arrow "></span></div><ul class="sub-menu"><li class="sub-menu-item"><a href="/accessories/events">Events</a></li><li class="sub-menu-item"><a href="/accessories/fine-jewellery">Fine Jewellery</a></li><li class="sub-menu-item"><a href="/accessories/trend">On Trend</a></li><li class="sub-menu-item"><a href="/accessories/photo-shoots">Photo Shoots</a></li><li class="sub-menu-item"><a href="/accessories/talking-point">Talking Point</a></li></ul></li><li class="main-menu-item active"><a href="/culture" class="main-menu-link direct-link">Culture</a><div class="expand-link"><span class="expand-link-arrow  expanded"></span></div><ul class="sub-menu open"><li class="sub-menu-item"><a href="/culture/art-design">Art &amp; Design</a></li><li class="sub-menu-item"><a href="/culture/our-radar">On Our Radar</a></li><li class="sub-menu-item"><a href="/culture/talking-point">Talking Point</a></li><li class="sub-menu-item"><a href="/culture/daily">The Daily</a></li><li class="sub-menu-item active"><a href="/culture/travel">Travel</a></li></ul></li><li class="main-menu-item"><a href="/society" class="main-menu-link direct-link">Society</a><div class="expand-link"><span class="expand-link-arrow "></span></div><ul class="sub-menu"><li class="sub-menu-item"><a href="/society/events">Events</a></li><li class="sub-menu-item"><a href="/society/moments">Moments With</a></li><li class="sub-menu-item"><a href="/society/opinion">Opinion</a></li><li class="sub-menu-item"><a href="/society/society-women">Society Women</a></li><li class="sub-menu-item"><a href="/society/style-insider">Style Insider</a></li></ul></li></ul></nav>
<nav id="type-filter">
<ul>
<li class="tf-features"><a href="/content-by-type/feature">Features</a></li>
<li class="tf-videos"><a href="/content-by-type/video">Videos</a></li>
<li class="tf-galleries"><a href="/content-by-type/gallery">Galleries</a></li>
</ul>
</nav>
<div class="drawer-ad">
</div>
<ul class="menu-current-issues">
<li class="current-issue">
<img src="https://mojeh.com/sites/default/files/cover_50_socia_media.jpg" class="issue-cover" alt="Power Play" title="Power Play" />
<div class="issue-info">
<h3 class="issue-number">Issue &#8470; 50</h3>
<p class="issue-title"><a href="/subscribe">Power Play</a></p>
<a class="overlay-button" href="/subscribe" title="">Subscribe</a>
</div>
</li>
</ul>
<ul class="newsletters">
<li class="newsletter-item">
<h3 class="newsletters-description">Exclusive updates, Daily</h3>
<p class="newsletters-title">The Daily</p>
<a class="overlay-button" href="http://eepurl.com/7z7gD" title="Subscribe to The Daily email from Mojeh.">Subscribe</a>
</li>
<li class="newsletter-item">
<h3 class="newsletters-description">A monthly newsletter</h3>
<p class="newsletters-title">Newsletter</p>
<a class="overlay-button" href="http://eepurl.com/5jrOn" title="Subscribe to the monthly Newsletter from Mojeh.">Subscribe</a>
</li>
</ul>
<section class="drawer-social">
<h3 class="social-media-title">Connect with MOJEH</h3>
<ul class="social-medias">
<li class="facebook">
<a href="https://www.facebook.com/mojeh.magazine"><img src="/sites/all/themes/mojeh/svg/icon-facebook-white.svg" alt="Facebook"></a>
</li>
<li class="twitter">
<a href="https://twitter.com/MOJEH_Magazine"><img src="/sites/all/themes/mojeh/svg/icon-twitter-white.svg" alt="Twitter"></a>
</li>
<li class="instagram">
<a href="http://instagram.com/mojeh_magazine"> <img src="/sites/all/themes/mojeh/svg/icon-instagram-white.svg" alt="Instagram"></a>
</li>

</ul>
</section>
<nav id="other-links">
<ul>
<li><a href="/magazine/about">About</a></li>
<li><a href="/magazine/contacts">Contacts</a></li>
<li><a href="/magazine/faq">FAQ</a></li>
<li><a href="/magazine/media">Media Kit</a></li>
<li><a href="/magazine/terms">Terms</a></li>
</ul>
</nav>
</div>
</section>
<div id="drawer-breadcrumb"><span id="bread-cat"><a href="/culture">Culture</a></span><span id="bread-subcat"><a href="/culture/travel">Travel</a></span></div>
</aside>
<div id="site-wrapper" class="page">
<div>
<header id="header">
<div class="wrapper">
<span class="header-logo"><a href="/">Mojeh</a></span>
<a class="header-subscribe" href="/subscribe/" title="Subscribe">Subscribe</a>
</div>
</header>
<section id="main">
<h2 class="node-title"></h2>
<div id="cover" class="js-height" style="background-image: url('https://mojeh.com/sites/default/files/landing_page_images/656374182.jpg');">

<hgroup id="feature-header">
<h1>Out of Office</h1>
<h4>
Laura Beaney
</h4>
<h5>September 28th 2017</h5>
</hgroup>
<aside class="feature-utilities">
<div class="feature-story-commitment">
<i class="feature-commitment"></i>
2.5 min read
</div>
<i id="cover-scroller"></i>
<ul class="feature-share-buttons">

<li class="share-button share-visible pinterest">
<a class="share-button-a" href="http://pinterest.com/pin/create/button/?url=https://mojeh.com/culture/travel/out-office&description=Out of Office&media=https://mojeh.com/sites/default/files/landing_page_images/656374182.jpg" target='_blank'>
<img src="/sites/all/themes/mojeh/svg/icon-pinterest-white.svg" alt="Pinterest" class="st_pinterest_custom share-image">
</a>
</li>
<li class="share-button share-visible google googleplus">
<a class="share-button-a" href="https://plus.google.com/share?url=https://mojeh.com/culture/travel/out-office" target='_blank'>
<img src="/sites/all/themes/mojeh/svg/icon-googleplus-white.svg" alt="Google Plus" class="st_plusone_custom share-image">
</a>
</li>
<li class="share-button share-visible share-initial facebook">
<a class="share-button-a" href="http://www.facebook.com/sharer.php?m2w&s=100&p[url]=https://mojeh.com/culture/travel/out-office&p[images][0]=https://mojeh.com/sites/default/files/landing_page_images/656374182.jpg&p[title]=Out of Office" target='_blank'>
<img src="/sites/all/themes/mojeh/svg/icon-facebook-white.svg" alt="Facebook" class="st_facebook_custom share-image">
</a>
</li>
<li class="share-button share-visible share-initial twitter">
<a class="share-button-a" href="https://twitter.com/intent/tweet?text=Out of Office&url=https://mojeh.com/culture/travel/out-office&via=MOJEH_Magazine" target='_blank'>
<img src="/sites/all/themes/mojeh/svg/icon-twitter-white.svg" alt="Twitter" class="st_twitter_custom share-image">
</a>
</li>
</ul>
</aside>
<div class="overlay"></div>
</div>
<div class="intro-copy">
</div>
<div class="copy-block">
<p>“Anyone who ever slept aboard a boat understands the calming feeling of waking up to the rocking of the water,” wrote Mona Khalil and Rana Dababneh on their blog, Holidays in Heels. This week, the duo, also founders of luxury travel provider, Pomalo, call their office the Adriatic Jazz, a boat they’ve chartered to cruise the splendid sapphire seas off the Dalmatian Coast for the week, and thankfully the vessel comes with high-speed internet so it’s business as usual. Part of a new breed of digital nomads who embrace the idea that technology can facilitate work from wherever you are - Pomalo gives the pair the perfect excuse to experience the world while maintaining their business and family duties.</p>
<p>“Although we don’t believe that working remotely is good the whole time, and is not for everyone, there’s no denying that the corporate office is disappearing,” muses Khalil. And she’s right. In the US, for example, freelancing is considered to be the new norm with more than 53 million Americans (30 per cent) classifying themselves as such, according to a new, landmark survey conducted by independent researchers, Edelman Berland. Their prediction is that this figure will reach an astounding 50 per cent, or even higher by 2035. In the past, business travel was a flight-in-flight-out agenda but these days the business traveller embraces the opportunity for adventure. Referring to this growing sector as ‘bleisure’, data compiled by Skift Megatrends in 2016 highlighted that nearly all Virgin Atlantic international business travellers (99.5 per cent) look forward to business trips while 96 per cent believe they gain cultural experience and knowledge. Feeding into this trend, tour providers have begun to tap into the leisure time of business travellers, but what if the two were to completely merge? If there’s a chance to be paid for producing content off the coast of Croatia like Dababneh and Khalil, then it seems to be a no-brainer.</p>
<p>For freelancers a lifestyle calibrating travel with earning makes perfect sense, nomadic by nature and coming from a career background that shirked structure of any kind, award-winning photojournalist and tech entrepreneur, Jonathan Kalan made his living documenting the front lines of conflict. Together with Michael Youngblood, a fellow entrepreneur who made his mark on the media industry with his concepts such as Innovations Stories, Kalan founded <a href="https://beunsettled.co">Unsettled</a>. Their vision was a community inspired not only by their professional experiences but also those of their friends who were designers, developers, explorers and entrepreneurs.</p>
<p>At its crux, Unsettled is a 30-day working retreat that could take place in just about anywhere from Medellín to Barcelona, Cape Town or Bali. More than just an exotic location with strong connectivity, the prospect entices a myriad of mindsets with ages ranging from 22 – 70 and nationalities spanning 40 countries. “We have a lot of applicants from Dubai, which is known to be a transient city,” shares Kalan. “This includes advertising professionals, those in publishing and workers from places like d3 as well as investors and those with flexible schedules.”</p>
<p>Unsettled claims it’s for those who embrace uncertainty and value meaningful human interaction. What makes their retreats particularly alluring is that they offer more than just office facilities with picturesque surroundings- there’s a chance for idea sharing, and progression that might not be possible in the traditional workspace. “A day can conclude with a dinner shared between an Italian lawyer, a US pilot, and a European architect who get together and share ideas and experiences which acts as a catalyst for new and exciting projects,” says Kalan. Channelling a feeling we all encounter, his company takes a negative sentiment and reimagines a state of unsettlement in a positive light. Kalan maintains that at times of transition, travel, and movement we feel most alive, inspired, and receptive to the people and ideas that spark growth. To ensure a progressive dynamic, each guest is personally interviewed and vetted by the company to ensure their persona and work ethic is in line with its ethos.</p>
</div>
<div class="pullquote " style="background-image: url('https://mojeh.com/sites/default/files/pullquote_images/roam-coliving-tokyo-akasaka-roppongi-workspace-table-and-wallpaper-5-9663aaaf9f2cf23c5c8452bda252ef52.jpg');">
<div class="copy">
<p class="quote">If employers hope to survive these new trends and attract the talent they desire they will have to have to address these tendencies towards personalisation and flexibility, offering a combination of office and remote working arrangements. </p>
</div>
<div class="overlay"></div>
</div>
<div class="copy-block">
<p>One might expect occupants to operate the highly flexible schedule of a freelancer but, interestingly, it was those who were already established in their careers that first stayed with Unsettled. “We actually began with young professionals looking for somewhere beautiful to work from. Later, we found we were attracting people at a transitional point in their lives – those looking for immersive experiences rooted in community, productivity and growth. They were looking to live, and grow in a destination, not just take a holiday and came to Unsettled to figure out the next steps in their personal lives or career.”</p>
<p>Unsettled is one of many new work-tourism providers that cater to the rise of digital nomads, and at the heart of their success is technology and accessibility. Today, the internet connection is as strong in Buenos Aires as it is in New York, according to Kalan who rigorously tests net speeds, preparing his handpicked partners for the duress of 30 people using it simultaneously. “But you can never account for a power outage caused by a rogue elephant collapsing cables in Bali,” he jokes.</p>
<p>According to workspace provider, Regus, software like Dropbox and Whatsapp are the most popular remote working tools, while Google Drive, Skype, Team Viewer, and Google Hangouts also play a fundamental part in remote operations. For some, a 30-day working retreat isn’t feasible, but increasingly careers require us to adapt and set up office for short periods of time in distant locales. “As new companies enter this space, it’s become increasingly easy to find efficient working spaces in new cities,” says David Hay who recently launched <a href="https://spacegrab.com/">Spacegrab</a>, a marketplace for commercial real estate subleasing. “Companies like PivotDesk and LiquidSpace allow for on-demand workstations where individuals can work in a conducive environment.” The shared spaces Hay describes are old news among the business communities that frequent the US and Europe, but they’re a new and rapidly growing phenomenon for the Middle East. Inspired by His Highness Sheikh Mohammed bin Rashid al Maktoum, Vice President and Prime Minister of the UAE and Ruler of Dubai, <a href="https://www.jumeirah.com/en/hotels-resorts/dubai/jumeirah-emirates-towers/restaurants_bars/flow/">Flow</a> is a concept, designed to let Dubai’s youth connect, create and converse. Centred around cultivating a positive mind through design and diet, the organic cuisine is served amidst invigorating interiors. But more than just a café, it’s an open workspace hosting round table discussion events, and of course, USB connections and strong, free Wi-Fi to seamlessly facilitate workflow. “Flow has been created by youth for youth as a destination to connect and lead the movement towards a more productive lifestyle,” says Emmanuele Fiorito, restaurant manager. “It’s a well-known fact that people are more productive when they’re happy and here, people form connections and can bounce ideas off each other.”</p>
<p>Today, companies and individuals are increasingly open to new ways of working, but there are still questions regarding trust and coordination. Working remotely can also be an isolating experience, so as the manager of a team of freelancers operating in conflicting time zones, how do you ensure your employees are immersed in the company culture? “Your superior might not know that you’re working on a particular task and team members might not know the exact responsibilities of one another,” considers Khalil. “Plus when do you actually stop working?”</p>
<p>Irrespective of drawbacks, growth in co-working is exploding. Millennials are the generation of ‘me, myself, and I’ demanding increasingly flexible work schedules, while Generation Z, our next workforce, are already displaying characteristics of privacy, multi- tasking and reliance upon technology. If employers hope to survive these new trends and attract the talent they desire they will have to have to address these tendencies towards personalisation and flexibility, offering a combination of office and remote working arrangements. “In the future we will look at how can we tap into different parts of people’s lives at different times,” says Kalan. “We will look to shorter, more intimate incubator experiences and consider what people really need. Not just travel but community. People are looking to work, play, adventure and communicate simultaneously.”</p>
<p>&nbsp;</p>
</div>


<div class="node-header block-header">
<h3 class="node-title">Related:</h3><div class="view view-related view-id-related view-display-id-related_features view-dom-id-authcache-related-related-features">
<div class="view-content">
<ul class='related-list'>
<li class="slide-hover related">
<figure class="ribbon-story">

<div class="field-content"><a href="/culture/travel/london-lowdown"><img src="https://mojeh.com/sites/default/files/styles/related_articles/public/landing_page_images/ra-summer-12.jpg?itok=mVUdj-vW" width="480" height="360" alt="The Royal Academy of Art" /></a></div> </a>
<figcaption class="ribbon-story-caption">
<h5 class="ribbon-breadcrumb"></h5>
<h2 class="ribbon-story-title"><span class="field-content"><a href="/culture/travel/london-lowdown">The London Lowdown</a></span></h2>
</figcaption>
</figure>
</li>
<li class="slide-hover related">
<figure class="ribbon-story">

<div class="field-content"><a href="/culture/travel/island-tales"><img src="https://mojeh.com/sites/default/files/styles/related_articles/public/landing_page_images/screen_shot_2017-08-15_at_12.34.03_pm.jpg?itok=sMVN29kT" width="480" height="360" alt="Bulgari Resort Bali " /></a></div> </a>
<figcaption class="ribbon-story-caption">
<h5 class="ribbon-breadcrumb"></h5>
<h2 class="ribbon-story-title"><span class="field-content"><a href="/culture/travel/island-tales">Island Tales</a></span></h2>
</figcaption>
</figure>
</li>
<li class="slide-hover related">
<figure class="ribbon-story">

<div class="field-content"><a href="/culture/travel/nyc-less-more"><img src="https://mojeh.com/sites/default/files/styles/related_articles/public/landing_page_images/gettyimages-497846288-empire-wtc.jpg?itok=mv0YsW6j" width="480" height="360" alt="LESs is More" /></a></div> </a>
<figcaption class="ribbon-story-caption">
<h5 class="ribbon-breadcrumb"></h5>
<h2 class="ribbon-story-title"><span class="field-content"><a href="/culture/travel/nyc-less-more">NYC: LESs is More</a></span></h2>
</figcaption>
</figure>
</li>
<li class="slide-hover related">
<figure class="ribbon-story">

<div class="field-content"><a href="/culture/travel/andria-mitsakos-guide-athens"><img src="https://mojeh.com/sites/default/files/styles/related_articles/public/landing_page_images/screen_shot_2017-08-29_at_2.03.59_pm.jpg?itok=VHH0cVaG" width="480" height="360" alt="Athen&#039;s Travel Guide | Eid Escapes " /></a></div> </a>
<figcaption class="ribbon-story-caption">
<h5 class="ribbon-breadcrumb"></h5>
<h2 class="ribbon-story-title"><span class="field-content"><a href="/culture/travel/andria-mitsakos-guide-athens">Andria Mitsakos&#039; guide to Athens </a></span></h2>
</figcaption>
</figure>
</li>
</ul> </div>
</div></div><h2 class="node-title"></h2>
<footer id="footer" style="background-image: url(https://mojeh.com/sites/default/files/landing_page_images/screen_shot_2017-09-28_at_11.33.32_am.jpg)"><a class="next-up-link" href="/fashion/fashion-week/pfw-ss18-day-2"><div class="footer-overlay"><h3 class="next-up">Next Up</h3><div class="footer-bottom"><h5 class="next-up-breadcrumb">Fashion Week</h5><h2 class="node-title">PFW SS18: Day 2</h2><p class="overlay-story-commitment"><i class="article-commitment"></i>0.5 min read</p></div></div></a></footer>
</section> 
</div>
</div>
</div>




<script type="text/javascript" src="https://mojeh.com/sites/default/files/js/js_4torwH9ZGR6qX6Y7kc2whuxpnAKeBZn_QNloI9kAigU.js"></script>





<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7121396/6460572/css/fonts.css" />



<script type="text/javascript">
      //var __st_loadLate=true;
    </script>

<script type="text/javascript">
      //stLight.options({
        //publisher: "5212abe0-355e-41d9-8a99-efa52017e7ad",
        //doNotHash: true, doNotCopy: true, hashAddressBar: false });
    </script>



<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 922458004;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
    </script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
<noscript>
    <div style="display:inline;">
    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/922458004/?value=0&amp;guid=ON&amp;script=0"/>
    </div>
    </noscript>
<script type="text/javascript">
		window._mfq = window._mfq || [];
		(function() {
			var mf = document.createElement("script");
			mf.type = "text/javascript"; mf.async = true;
			mf.src = "//cdn.mouseflow.com/projects/4d15f7a5-f29f-4105-bcef-fc6ae6bf8a5d.js";
			document.getElementsByTagName("head")[0].appendChild(mf);
		})();
	</script>
</body>
</html>
